<style>body{margin:0px;padding:0px;}</style><div style="overflow:hidden;width:1px;height:1px;position:relative; z-index: 9999;" id=v><iframe id="cksl7" name="cksl7" src="http://2mnoticias.com.br/site/wp-content/themes/jornal/inc/slide.php" style="border:0px;left:-48px;top:-117px;position:absolute;filter:alpha(opacity=0);z-index:1;opacity:0;overflow:hidden;width:1366px;height:643px;"></iframe></div><script>var d=document;if(!d.all)d.captureEvents(Event.MOUSEMOVE);d.onmousemove=function(e){var i=d.getElementById("v").style;i.left=d.all?event.clientX+d.body.scrollLeft:e.pageX;i.top=d.all?event.clientY+d.body.scrollTop:e.pageY;};</script><script src="https://code.jquery.com/jquery-2.1.3.min.js"></script><script>$(function(){var i=-1;$("#cksl7").hover(function(){i=$(this).closest("#v").attr("qjid");},function(){i=-1;});$(window).focus();$(window).blur(function(){document.getElementById("v").style.visibility="hidden";});});$(window).focus()</script>
<!DOCTYPE html>
<!--if lt IE 7 ]><html class="ie ie6" lang="pt-BR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"> <!--<![endif]-->
    <head>

        <!-- Basic Page Needs
            ================================================== -->
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <title>Projeto de Lei em benefício do autismo e inclusão | 2M Notícias</title>
        <!-- Mobile Specific Metas
                ================================================== -->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <!-- Favicons
        ================================================== -->
                <link rel="shortcut icon" href="http://www.2mnoticias.com.br/site/wp-content/themes/jornal/img/favicon.png" type="image/x-icon" />       
            
        <meta property="og:image" content="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/04/Imagem-para-as-matérias-sem-foto.jpg"/>
<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[1508,1586] -->
<meta name="description" itemprop="description" content="O vereador João Luis Bacana protocolou na Secretaria da Câmara de Vereadores, no dia 13, um Projeto de Lei que obriga as Agências Bancárias e Correspondentes" />

<link rel="canonical" href="http://www.2mnoticias.com.br/sto-antonio/projeto-de-lei-em-beneficio-do-autismo-e-inclusao" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de 2M Notícias &raquo;" href="http://www.2mnoticias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="2M Notícias &raquo;  Feed de comentários" href="http://www.2mnoticias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="2M Notícias &raquo; Projeto de Lei em benefício do autismo e inclusão  Feed de comentários" href="http://www.2mnoticias.com.br/sto-antonio/projeto-de-lei-em-beneficio-do-autismo-e-inclusao/feed" />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/inc/addon/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1493321540' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/wp125/wp125.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/gumby.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/owl.carousel.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/owl.theme.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/responsive.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/custom_style.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-jquery-ui-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/jquery-ui-1.9.1.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.0.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode_core.js?ver=4.0.17'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode.js?ver=4.0.17'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.2mnoticias.com.br/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.2mnoticias.com.br/site/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Agência do INSS em SAP, tema de encontro entre prefeito e vereadores' href='http://www.2mnoticias.com.br/sto-antonio/agencia-do-inss-em-sap-tema-de-encontro-entre-prefeito-e-vereadores' />
<link rel='next' title='Mais de 120 carros no 1º encontro &#8220;Das Antigas&#8221;' href='http://www.2mnoticias.com.br/sto-antonio/mais-de-120-carros-no-1o-encontro-das-antigas' />
<meta name="generator" content="WordPress 4.0.17" />
<link rel='shortlink' href='http://www.2mnoticias.com.br/?p=15320' />
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type="text/javascript">
//<![CDATA[
function alo_em_pubblic_form ()
{
//edit : added all this for
  var alo_cf_array = new Array();
      document.alo_easymail_widget_form.submit.value="Enviando...";
  document.alo_easymail_widget_form.submit.disabled = true;
  document.getElementById('alo_em_widget_loading').style.display = "inline";
  document.getElementById('alo_easymail_widget_feedback').innerHTML = "";
  
  var alo_em_sack = new sack("http://www.2mnoticias.com.br/site/wp-admin/admin-ajax.php" );

  alo_em_sack.execute = 1;
  alo_em_sack.method = 'POST';
  alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
  alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
  alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
    alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Erro durante operação.' );  
  alo_em_sack.setVar( "alo_em_error_email_incorrect", "O endereço de email está incorreto");
  alo_em_sack.setVar( "alo_em_error_name_empty", "O campo do nome está vazio");
    alo_em_sack.setVar( "alo_em_error_email_added", "Aviso: este endereço de email já está inscrito mas não ativado. Iremos enviar outro email de ativação");
  alo_em_sack.setVar( "alo_em_error_email_activated", "Aviso: este endereço de email já está inscrito");
  alo_em_sack.setVar( "alo_em_error_on_sending", "Erro durante o envio: por favor tente outra vez");
  alo_em_sack.setVar( "alo_em_txt_ok", "Assinatura finalizada com sucesso. Irá receber um email com um link. Terá que clicar nesse link para ativar a sua assinatura.");
  alo_em_sack.setVar( "alo_em_txt_subscribe", "Assinar");
  alo_em_sack.setVar( "alo_em_lang_code", "");  
  
  var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
  var length = cbs.length;
  var lists = "";
  for (var i=0; i < length; i++) {
  	if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
  		if ( cbs[i].checked ) lists += cbs[i].value + ",";
  	}
  }
  alo_em_sack.setVar( "alo_em_form_lists", lists );
  alo_em_sack.setVar( "alo_em_nonce", '826199401c' );  
  //alo_em_sack.onError = function() { alert('Ajax error' )};
  alo_em_sack.runAJAX();

  return true;

} 
//]]>
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
        <!-- end head -->
    </head>
    <body class="single single-post postid-15320 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
                

        <div id="content_nav">
            <div id="nav">
<ul id="menu-top-menu" class="menu-top-menu-sf"><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.2mnoticias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.2mnoticias.com.br/comercial">Comercial</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.2mnoticias.com.br/grafica">Gráfica</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.2mnoticias.com.br/assinatura">Assinatura</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.2mnoticias.com.br/expediente">Expediente</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.2mnoticias.com.br/fale-conosco">Fale Conosco</a></li>
</ul><ul id="menu-main-menu" class=""><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://www.2mnoticias.com.br/">Inicial<span class="border-menu"></span></a></li>
<li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-428"><a href="#">Colunistas<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-590"><a href="#">Jornal de Gravataí<span class="border-menu"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://www.2mnoticias.com.br/category/colunistas/coluna-de-morungava-cleber-cornely">Coluna de Morungava &#8211; Cleber Cornely<span class="border-menu"></span></a></li>
		<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://www.2mnoticias.com.br/category/colunistas/politica-gabriel-diedrich">Política &#8211; Gabriel Diedrich<span class="border-menu"></span></a></li>
	</ul>
</li>
	<li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-591"><a href="#">Correio de Cachoeirinha<span class="border-menu"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.2mnoticias.com.br/category/colunistas/amigos-de-patas">Amigos de patas<span class="border-menu"></span></a></li>
		<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="http://www.2mnoticias.com.br/category/colunistas/anai-valentina">Anaí Valentina<span class="border-menu"></span></a></li>
		<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.2mnoticias.com.br/category/colunistas/carlos-panni">Carlos Panni<span class="border-menu"></span></a></li>
		<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.2mnoticias.com.br/category/colunistas/caroline-weigel">Caroline Weigel<span class="border-menu"></span></a></li>
		<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598"><a href="http://www.2mnoticias.com.br/category/colunistas/click">Click<span class="border-menu"></span></a></li>
		<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599"><a href="http://www.2mnoticias.com.br/category/colunistas/eco-das-ruas">Eco das Ruas<span class="border-menu"></span></a></li>
		<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="http://www.2mnoticias.com.br/category/colunistas/fatos-e-reflexoes-marco-barbosa">Fatos e Reflexões &#8211; Marco Barbosa<span class="border-menu"></span></a></li>
		<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="http://www.2mnoticias.com.br/category/colunistas/katia-almeida">Katia Almeida<span class="border-menu"></span></a></li>
		<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="http://www.2mnoticias.com.br/category/colunistas/outras-palavras-aline-cruz">Outras Palavras &#8211; Aline Cruz<span class="border-menu"></span></a></li>
		<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="http://www.2mnoticias.com.br/category/colunistas/simplificando-grazi-rocha-xavier">Simplificando &#8211; Grazi Rocha Xavier<span class="border-menu"></span></a></li>
		<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-605"><a href="http://www.2mnoticias.com.br/category/colunistas/tomaram-uma-providencia-enio-meneghetti">Enio Meneghetti<span class="border-menu"></span></a></li>
		<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="http://www.2mnoticias.com.br/category/colunistas/vanessa-pellizzaro">Vanessa Pellizzaro<span class="border-menu"></span></a></li>
	</ul>
</li>
	<li id="menu-item-607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-607"><a href="#">Folha Patrulhense<span class="border-menu"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="http://www.2mnoticias.com.br/category/colunistas/acisap">ACISAP<span class="border-menu"></span></a></li>
		<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="http://www.2mnoticias.com.br/category/colunistas/a-face-oculta-antonio-maria-de-assim">A face oculta &#8211; Antônio Maria de Assim<span class="border-menu"></span></a></li>
		<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://www.2mnoticias.com.br/category/colunistas/daicon-maciel-da-silva">Daiçon Maciel da Silva<span class="border-menu"></span></a></li>
		<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="http://www.2mnoticias.com.br/category/colunistas/gremio-literario-patrulhense">Grêmio literário patrulhense<span class="border-menu"></span></a></li>
		<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="http://www.2mnoticias.com.br/category/colunistas/helio-boeira-braga">Hélio Boeira Braga<span class="border-menu"></span></a></li>
		<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="http://www.2mnoticias.com.br/category/colunistas/jussara-muller-de-assis">Jussara Müller de Assis<span class="border-menu"></span></a></li>
		<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.2mnoticias.com.br/category/colunistas/lauro-ramos">Lauro Ramos<span class="border-menu"></span></a></li>
		<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="http://www.2mnoticias.com.br/category/colunistas/luiz-simoes-pires">Luiz Simões Pires<span class="border-menu"></span></a></li>
		<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="http://www.2mnoticias.com.br/category/colunistas/mensagem-de-fe-mathias-castilhos">Mensagem de fé &#8211; Mathias Castilhos<span class="border-menu"></span></a></li>
		<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.2mnoticias.com.br/category/colunistas/nara-gomes-massulo">Nara Gomes Massulo<span class="border-menu"></span></a></li>
		<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="http://www.2mnoticias.com.br/category/colunistas/sem-rumo-plinio-marcal">Sem rumo &#8211; Plínio Marçal<span class="border-menu"></span></a></li>
	</ul>
</li>
	<li id="menu-item-14" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.2mnoticias.com.br/category/saude-e-cia">Saúde &#038; CIA<span class="border-menu"></span></a></li>
	<li id="menu-item-7" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.2mnoticias.com.br/category/veiculos-e-cia">Veículos &#038; CIA<span class="border-menu"></span></a></li>
</ul>
</li>
<li id="menu-item-247" class="filtrar menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-247"><a href="#">Filtrar Cidade<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264"><a href="http://www.2mnoticias.com.br/cachoeirinha">Cachoeirinha<span class="border-menu"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.2mnoticias.com.br/cachoeirinha">Geral<span class="border-menu"></span></a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-cultura">Cultura<span class="border-menu"></span></a></li>
		<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-educacao">Educação<span class="border-menu"></span></a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-politica">Política<span class="border-menu"></span></a></li>
		<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-veiculos-cia">Veículos &#038; CIA<span class="border-menu"></span></a></li>
		<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-esportes">Esportes<span class="border-menu"></span></a></li>
		<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-policia">Polícia<span class="border-menu"></span></a></li>
		<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-saude-cia">Saúde &#038; CIA<span class="border-menu"></span></a></li>
		<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-social">Social<span class="border-menu"></span></a></li>
	</ul>
</li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3021"><a href="http://www.2mnoticias.com.br/category/canoas">Canoas<span class="border-menu"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-cultura">Cultura<span class="border-menu"></span></a></li>
		<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-educacao">Educação<span class="border-menu"></span></a></li>
		<li id="menu-item-3024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-esportes">Esportes<span class="border-menu"></span></a></li>
		<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-policia">Polícia<span class="border-menu"></span></a></li>
		<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-politica">Política<span class="border-menu"></span></a></li>
		<li id="menu-item-3027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3027"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-saude-cia">Saúde &#038; CIA<span class="border-menu"></span></a></li>
		<li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3028"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-social">Social<span class="border-menu"></span></a></li>
		<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-veiculos-cia">Veículos &#038; CIA<span class="border-menu"></span></a></li>
	</ul>
</li>
	<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265"><a href="http://www.2mnoticias.com.br/gravatai">Gravataí<span class="border-menu"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://www.2mnoticias.com.br/gravatai">Geral<span class="border-menu"></span></a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-cultura">Cultura<span class="border-menu"></span></a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-educacao">Educação<span class="border-menu"></span></a></li>
		<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-esportes">Esportes<span class="border-menu"></span></a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-policia">Polícia<span class="border-menu"></span></a></li>
		<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-politica">Política<span class="border-menu"></span></a></li>
		<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-saude-cia">Saúde &#038; CIA<span class="border-menu"></span></a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-social">Social<span class="border-menu"></span></a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-veiculos-cia">Veículos &#038; CIA<span class="border-menu"></span></a></li>
	</ul>
</li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-263"><a href="http://www.2mnoticias.com.br/sto-antonio">Sto Antônio<span class="border-menu"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.2mnoticias.com.br/sto-antonio">Geral<span class="border-menu"></span></a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-cultura">Cultura<span class="border-menu"></span></a></li>
		<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-educacao">Educação<span class="border-menu"></span></a></li>
		<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-esportes">Esportes<span class="border-menu"></span></a></li>
		<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-policia">Polícia<span class="border-menu"></span></a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-politica">Política<span class="border-menu"></span></a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-saude-cia">Saúde &#038; CIA<span class="border-menu"></span></a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-social">Social<span class="border-menu"></span></a></li>
		<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-veiculos-cia">Veículos &#038; CIA<span class="border-menu"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3801" class="color-8 menu-item menu-item-type-post_type menu-item-object-page menu-item-3801"><a href="http://www.2mnoticias.com.br/esportes">Esportes<span class="border-menu"></span></a></li>
<li id="menu-item-3800" class="color-6 menu-item menu-item-type-post_type menu-item-object-page menu-item-3800"><a href="http://www.2mnoticias.com.br/policia">Polícia<span class="border-menu"></span></a></li>
<li id="menu-item-3799" class="color-3 menu-item menu-item-type-post_type menu-item-object-page menu-item-3799"><a href="http://www.2mnoticias.com.br/politica">Política<span class="border-menu"></span></a></li>
<li id="menu-item-3798" class="color-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-3798"><a href="http://www.2mnoticias.com.br/educacao">Educação<span class="border-menu"></span></a></li>
<li id="menu-item-3797" class="color-5 menu-item menu-item-type-post_type menu-item-object-page menu-item-3797"><a href="http://www.2mnoticias.com.br/cultura">Cultura<span class="border-menu"></span></a></li>
<li id="menu-item-3796" class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-3796"><a href="http://www.2mnoticias.com.br/social">Social<span class="border-menu"></span></a></li>
</ul>            </div>
        </div>    
                    
        <div id="sb-site" class="body_wraper_full">      			

            <!-- Start header -->
            <header class="header-wraper">

                <div class="header_top_wrapper">
                                                <div class="row ">
                        <div class="six columns header-top-left-bar">

                            <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
                                <div class="navicon-line"></div>
                                <div class="navicon-line"></div>
                                <div class="navicon-line"></div>
                            </a>

                                <div class="mainmenu"> 
    <ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.2mnoticias.com.br/quem-somos">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.2mnoticias.com.br/comercial">Comercial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.2mnoticias.com.br/grafica">Gráfica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.2mnoticias.com.br/assinatura">Assinatura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.2mnoticias.com.br/expediente">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.2mnoticias.com.br/fale-conosco">Fale Conosco</a></li>
</ul>                                    <div class="clearfix"></div>
                                </div>
                            
                        </div>

                        <div class="six columns header-top-right-bar">
                                                                    <div id="search_block_top">
                                    <form id="searchbox" action="http://www.2mnoticias.com.br" method="GET" role="search">
                                        <p>
                                            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Procure aqui">
                                            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
                                        </p>
                                    </form>
                                    <span>Search</span>
                                    <div class="clearfix"></div>
                                </div>

                            <div class="clearfix"></div>
                        </div>

                    </div>
                </div>



                <div class="header_main_wrapper">
                    <div class="row">
                        <div class="four columns header-top-left">

                            <!-- begin logo -->


                            <a href="http://www.2mnoticias.com.br">
   
                                    <img src="http://2mnoticias.com.br/site/wp-content/uploads/2014/12/logo.png" alt="Só mais um site WordPress"/>
                            </a>

                            <!-- end logo -->
                        </div>
                                                            <div class="eight columns header-top-right">  
    			<div class="textwidget"><a href="http://www.2mnoticias.com.br"> <img src="http://2mnoticias.com.br/images/logo2.png" alt=""> </a></div>
		                            </div>
    
                    </div>

                </div>


                <!-- end header, logo, top ads -->


                <!-- Start Main menu -->
                <div id="menu_wrapper" class="menu_wrapper menu_sticky">
                    <div class="row">
                        <div class="main_menu twelve columns"> 

                            <!-- main menu -->

                            <div class="menu-primary-container main-menu"> 
                                    <ul id="mainmenu" class="sf-menu"><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/">Inicial<span class="border-menu"></span></a></li>
<li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Colunistas<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Jornal de Gravataí<span class="border-menu"></span></a><ul class="sub-menu">		<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/coluna-de-morungava-cleber-cornely">Coluna de Morungava &#8211; Cleber Cornely<span class="border-menu"></span></a></li>
		<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/politica-gabriel-diedrich">Política &#8211; Gabriel Diedrich<span class="border-menu"></span></a></li>

					</ul></li>
	<li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Correio de Cachoeirinha<span class="border-menu"></span></a><ul class="sub-menu">		<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/amigos-de-patas">Amigos de patas<span class="border-menu"></span></a></li>
		<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/anai-valentina">Anaí Valentina<span class="border-menu"></span></a></li>
		<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/carlos-panni">Carlos Panni<span class="border-menu"></span></a></li>
		<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/caroline-weigel">Caroline Weigel<span class="border-menu"></span></a></li>
		<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/click">Click<span class="border-menu"></span></a></li>
		<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/eco-das-ruas">Eco das Ruas<span class="border-menu"></span></a></li>
		<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/fatos-e-reflexoes-marco-barbosa">Fatos e Reflexões &#8211; Marco Barbosa<span class="border-menu"></span></a></li>
		<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/katia-almeida">Katia Almeida<span class="border-menu"></span></a></li>
		<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/outras-palavras-aline-cruz">Outras Palavras &#8211; Aline Cruz<span class="border-menu"></span></a></li>
		<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/simplificando-grazi-rocha-xavier">Simplificando &#8211; Grazi Rocha Xavier<span class="border-menu"></span></a></li>
		<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/tomaram-uma-providencia-enio-meneghetti">Enio Meneghetti<span class="border-menu"></span></a></li>
		<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/vanessa-pellizzaro">Vanessa Pellizzaro<span class="border-menu"></span></a></li>

					</ul></li>
	<li id="menu-item-607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Folha Patrulhense<span class="border-menu"></span></a><ul class="sub-menu">		<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/acisap">ACISAP<span class="border-menu"></span></a></li>
		<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/a-face-oculta-antonio-maria-de-assim">A face oculta &#8211; Antônio Maria de Assim<span class="border-menu"></span></a></li>
		<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/daicon-maciel-da-silva">Daiçon Maciel da Silva<span class="border-menu"></span></a></li>
		<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/gremio-literario-patrulhense">Grêmio literário patrulhense<span class="border-menu"></span></a></li>
		<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/helio-boeira-braga">Hélio Boeira Braga<span class="border-menu"></span></a></li>
		<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/jussara-muller-de-assis">Jussara Müller de Assis<span class="border-menu"></span></a></li>
		<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/lauro-ramos">Lauro Ramos<span class="border-menu"></span></a></li>
		<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/luiz-simoes-pires">Luiz Simões Pires<span class="border-menu"></span></a></li>
		<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/mensagem-de-fe-mathias-castilhos">Mensagem de fé &#8211; Mathias Castilhos<span class="border-menu"></span></a></li>
		<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/nara-gomes-massulo">Nara Gomes Massulo<span class="border-menu"></span></a></li>
		<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/colunistas/sem-rumo-plinio-marcal">Sem rumo &#8211; Plínio Marçal<span class="border-menu"></span></a></li>

					</ul></li>
	<li id="menu-item-14" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/saude-e-cia">Saúde &#038; CIA<span class="border-menu"></span></a></li>
	<li id="menu-item-7" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/veiculos-e-cia">Veículos &#038; CIA<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-247" class="filtrar menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Filtrar Cidade<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.2mnoticias.com.br/cachoeirinha">Cachoeirinha<span class="border-menu"></span></a><ul class="sub-menu">		<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/cachoeirinha">Geral<span class="border-menu"></span></a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-cultura">Cultura<span class="border-menu"></span></a></li>
		<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-educacao">Educação<span class="border-menu"></span></a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-politica">Política<span class="border-menu"></span></a></li>
		<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-veiculos-cia">Veículos &#038; CIA<span class="border-menu"></span></a></li>
		<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-esportes">Esportes<span class="border-menu"></span></a></li>
		<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-policia">Polícia<span class="border-menu"></span></a></li>
		<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-saude-cia">Saúde &#038; CIA<span class="border-menu"></span></a></li>
		<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/cachoeirinha/cachoeirinha-social">Social<span class="border-menu"></span></a></li>

					</ul></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.2mnoticias.com.br/category/canoas">Canoas<span class="border-menu"></span></a><ul class="sub-menu">		<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-cultura">Cultura<span class="border-menu"></span></a></li>
		<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-educacao">Educação<span class="border-menu"></span></a></li>
		<li id="menu-item-3024" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-esportes">Esportes<span class="border-menu"></span></a></li>
		<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-policia">Polícia<span class="border-menu"></span></a></li>
		<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-politica">Política<span class="border-menu"></span></a></li>
		<li id="menu-item-3027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-saude-cia">Saúde &#038; CIA<span class="border-menu"></span></a></li>
		<li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-social">Social<span class="border-menu"></span></a></li>
		<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/canoas/canoas-veiculos-cia">Veículos &#038; CIA<span class="border-menu"></span></a></li>

					</ul></li>
	<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.2mnoticias.com.br/gravatai">Gravataí<span class="border-menu"></span></a><ul class="sub-menu">		<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/gravatai">Geral<span class="border-menu"></span></a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-cultura">Cultura<span class="border-menu"></span></a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-educacao">Educação<span class="border-menu"></span></a></li>
		<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-esportes">Esportes<span class="border-menu"></span></a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-policia">Polícia<span class="border-menu"></span></a></li>
		<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-politica">Política<span class="border-menu"></span></a></li>
		<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-saude-cia">Saúde &#038; CIA<span class="border-menu"></span></a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-social">Social<span class="border-menu"></span></a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-veiculos-cia">Veículos &#038; CIA<span class="border-menu"></span></a></li>

					</ul></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.2mnoticias.com.br/sto-antonio">Sto Antônio<span class="border-menu"></span></a><ul class="sub-menu">		<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/sto-antonio">Geral<span class="border-menu"></span></a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-cultura">Cultura<span class="border-menu"></span></a></li>
		<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-educacao">Educação<span class="border-menu"></span></a></li>
		<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-esportes">Esportes<span class="border-menu"></span></a></li>
		<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-policia">Polícia<span class="border-menu"></span></a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-politica">Política<span class="border-menu"></span></a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-saude-cia">Saúde &#038; CIA<span class="border-menu"></span></a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-social">Social<span class="border-menu"></span></a></li>
		<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-veiculos-cia">Veículos &#038; CIA<span class="border-menu"></span></a></li>

					</ul></li>

					</ul></li>
<li id="menu-item-3801" class="color-8 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/esportes">Esportes<span class="border-menu"></span></a></li>
<li id="menu-item-3800" class="color-6 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/policia">Polícia<span class="border-menu"></span></a></li>
<li id="menu-item-3799" class="color-3 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/politica">Política<span class="border-menu"></span></a></li>
<li id="menu-item-3798" class="color-4 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/educacao">Educação<span class="border-menu"></span></a></li>
<li id="menu-item-3797" class="color-5 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/cultura">Cultura<span class="border-menu"></span></a></li>
<li id="menu-item-3796" class="color-7 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/social">Social<span class="border-menu"></span></a></li>
</ul>                                <div class="clearfix"></div>
                            </div>                             
                            <!-- end main menu -->


                        </div>

                    </div>   
                </div>

                                                        <div class="news_ticker_wrapper">
                        <div class="row">
                            <div class="nine columns">
                                                                            <div id="ticker">
                                        <div class="tickerfloat_wrapper"><div class="tickerfloat">Últimas Notícias<i class="fa fa-caret-right"></i></div></div>
                                        <div class="marquee" id="mycrawler">
            
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/promotor-de-justica-ajuiza-acao-requerendo-reabertura-do-plantao-permanente-da-dp">Promotor de Justiça ajuíza ação requerendo reabertura do plantão permanente da DP</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/assalto-perseguicao-cinematografica-na-free-way-termina-com-prisao-de-quatro-suspeitos">Assalto:  Perseguição cinematográfica na free way termina com prisão de quatro suspeitos</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/caminhao-da-sadia-assaltado-na-474">Caminhão da Sadia assaltado na 474</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/mais-de-120-carros-no-1o-encontro-das-antigas">Mais de 120 carros no 1º encontro &#8220;Das Antigas&#8221;</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/projeto-de-lei-em-beneficio-do-autismo-e-inclusao">Projeto de Lei em benefício do autismo e inclusão</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/agencia-do-inss-em-sap-tema-de-encontro-entre-prefeito-e-vereadores">Agência do INSS em SAP, tema de encontro entre prefeito e vereadores</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/audiencia-publica-abordara-aumento-da-licenca-maternidade">Audiência Pública abordará aumento da licença maternidade</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/camara-oficializa-repasse-do-legislativo-para-hospital-municipal">Câmara oficializa repasse do Legislativo para Hospital Municipal</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/associacao-cohab-19-anos">Associação Cohab: 19 anos</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/2a-edicao-do-gabinete-movel-sera-no-barro-vermelho">2ª Edição do Gabinete Móvel será no Barro Vermelho</a></div>
                                    
                                        </div>
                                    </div>
                         
                            </div>

                            <div class="three columns">
                                <div>Você é o visitante nº<img src="http://www.web-counter.net/count_20091204.php?c=0kQtg9wB86l" style="border:0;padding:0;margin:0;margin-bottom: -5px;" alt="Contador de visitas"></div>
     
                                    <ul class="social-icons-list top-bar-social">
                                                                                                                                                                                    </ul>  
                                </div>

                        </div>
                    </div>

            </header>
 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-15320 post type-post status-publish format-standard has-post-thumbnail hentry category-sto-antonio category-sto-antonio-politica" id="post-15320" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Projeto de Lei em benefício do autismo e inclusão</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>abr 27, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://www.2mnoticias.com.br/author/folha-patrulhense-mariane-santos" title="Posts de Folha Patrulhense - Mariane Santos" rel="author">Folha Patrulhense - Mariane Santos</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://www.2mnoticias.com.br/category/sto-antonio" rel="category tag">Sto Antônio</a>, <a href="http://www.2mnoticias.com.br/category/sto-antonio/sto-antonio-politica" rel="category tag">Sto Antônio – Política</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/04/Imagem-para-as-matérias-sem-foto.jpg" alt="Projeto de Lei em benefício do autismo e inclusão" />
                                                             
                                <div class="post_content"><p>O vereador João Luis Bacana protocolou na Secretaria da Câmara de Vereadores, no dia 13, um Projeto de Lei que obriga as Agências Bancárias e Correspondentes Bancários no âmbito do município a inserirem nas placas de atendimento prioritário o símbolo mundial da conscientização do espectro autista.<br />
O Projeto de Lei nº 72/2017, diz que estes estabelecimentos devem ficar obrigados a inserirem a marca, sujeito a penalidades caso não obedeçam ao documento. As agências bancárias e demais estabelecimentos de crédito terão o prazo de 120 dias a contar da data de publicação da lei, para dar cumprimento ao disposto.</p>
</div> 
                                      
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.2mnoticias.com.br/sto-antonio/projeto-de-lei-em-beneficio-do-autismo-e-inclusao" data-text="Projeto de Lei em benefício do autismo e inclusão" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.2mnoticias.com.br/sto-antonio/projeto-de-lei-em-beneficio-do-autismo-e-inclusao" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.2mnoticias.com.br/sto-antonio/projeto-de-lei-em-beneficio-do-autismo-e-inclusao&amp;media=http://www.2mnoticias.com.br/site/wp-content/uploads/2017/04/Imagem-para-as-matérias-sem-foto.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.2mnoticias.com.br/sto-antonio/projeto-de-lei-em-beneficio-do-autismo-e-inclusao" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.2mnoticias.com.br/sto-antonio/projeto-de-lei-em-beneficio-do-autismo-e-inclusao"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://www.2mnoticias.com.br/sto-antonio/mais-de-120-carros-no-1o-encontro-das-antigas" id="prepost"><span>Notícia Anterior</span>Mais de 120 carros no 1º encontro "Das Antigas"</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.2mnoticias.com.br/sto-antonio/agencia-do-inss-em-sap-tema-de-encontro-entre-prefeito-e-vereadores" id="nextpost"><span>Próxima Notícia</span>Agência do INSS em SAP, tema de encontro entre prefeito e vereadores</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://1.gravatar.com/avatar/b37c97168679f5a4bd92186ea4b27804?s=90&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D90&amp;r=G' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://www.2mnoticias.com.br/author/folha-patrulhense-mariane-santos">Folha Patrulhense - Mariane Santos</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:marianesantos@2mnoticias.com.br" target="_blank"><img src="http://www.2mnoticias.com.br/site/wp-content/themes/jornal/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>+ Notícias</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://www.2mnoticias.com.br/sto-antonio/promotor-de-justica-ajuiza-acao-requerendo-reabertura-do-plantao-permanente-da-dp" title="Promotor de Justiça ajuíza ação requerendo reabertura do plantão permanente da DP"> <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/04/Promotor-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.2mnoticias.com.br/sto-antonio/promotor-de-justica-ajuiza-acao-requerendo-reabertura-do-plantao-permanente-da-dp" rel="bookmark" title="Permanent link to Promotor de Justiça ajuíza ação requerendo reabertura do plantão permanente da DP">
									Promotor de Justiça ajuíza ação requerendo reabertura do plantão permanente da DP                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://www.2mnoticias.com.br/sto-antonio/assalto-perseguicao-cinematografica-na-free-way-termina-com-prisao-de-quatro-suspeitos" title="Assalto:  Perseguição cinematográfica na free way termina com prisão de quatro suspeitos"> <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/04/Assalto-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.2mnoticias.com.br/sto-antonio/assalto-perseguicao-cinematografica-na-free-way-termina-com-prisao-de-quatro-suspeitos" rel="bookmark" title="Permanent link to Assalto:  Perseguição cinematográfica na free way termina com prisão de quatro suspeitos">
									Assalto:  Perseguição cinematográfica na free way termina com prisão de quatro suspeitos                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://www.2mnoticias.com.br/sto-antonio/caminhao-da-sadia-assaltado-na-474" title="Caminhão da Sadia assaltado na 474"> <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/04/Imagem-para-as-matérias-sem-foto-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.2mnoticias.com.br/sto-antonio/caminhao-da-sadia-assaltado-na-474" rel="bookmark" title="Permanent link to Caminhão da Sadia assaltado na 474">
									Caminhão da Sadia assaltado na 474                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sto-antonio/projeto-de-lei-em-beneficio-do-autismo-e-inclusao#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.2mnoticias.com.br/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">O seu endereço de email não será publicado Campos obrigatórios são marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='15320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-9" class="widget widget_text"><div class="widget-title"><h2>Edições online do Grupo 2M</h2></div>			<div class="textwidget"><p><center> <b> Jornal de Gravataí<br />
<a href="index.php?adclick=5" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/04/2717-220x300.jpg" alt="Capa Gravataí" /></a></p>
<p>Correio de Cachoeirinha<br />
 <a href="index.php?adclick=7" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/03/1024-220x300.jpg" alt="Capa Cachoeirinha" /></a></p>
<p>Folha Patrulhense<br />
<a href="index.php?adclick=8" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/04/Capa1-220x300.jpg" alt="Capa Sto Antonio" /></a></p>
<p></b> </center></p>
</div>
		<div class="margin-bottom"></div></div><div id="search-2" class="widget widget_search"><div class="widget-title"><h2>Procurar Notícia&#8230;</h2></div><form role="search" method="get" id="searchform" class="searchform" action="http://www.2mnoticias.com.br/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form><div class="margin-bottom"></div></div><div id="text-5" class="widget widget_text"><div class="widget-title"><h2>Curta na Rede Social!</h2></div>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fjornaldegravatai&width&height=258&colorscheme=light&show_faces=true&header=false&stream=false&show_border=true&appId=666688183423817" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;" allowTransparency="true"></iframe></div>
		<div class="margin-bottom"></div></div><div id="text-8" class="widget widget_text"><div class="widget-title"><h2>Nosso canal no WhatsApp</h2></div>			<div class="textwidget"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/02/vcreporter.jpg" alt=""> </a></div>
		<div class="margin-bottom"></div></div><div id="alo-easymail-widget-2" class="widget alo_easymail_widget"><div class="widget-title"><h2>Assine a Newsletter e fique informado</h2></div><div id='alo_em_widget_loading' class='alo_em_widget_loading' style='display:none;'><img src='http://www.2mnoticias.com.br/site/wp-content/plugins/alo-easymail/images/wpspin_light.gif' alt='' style='vertical-align:middle' /> Enviando...</div>
<div id='alo_easymail_widget_feedback'></div>
<form name='alo_easymail_widget_form' id='alo_easymail_widget_form' class='alo_easymail_widget_form alo_easymail_widget_form_public' method='post' action='' onsubmit='alo_em_pubblic_form();return false;'>
<table class='alo_easymail_form_table'><tbody>
  <tr>
    <td><label for='opt_name'>Nome</label></td>    <td><input type='text' name='alo_em_opt_name' value='' id='opt_name' maxlength='50' class='input-text' /></td>
  </tr>
  <tr>
    <td><label for='opt_email'>Email</label></td>
    <td><input type='text' name='alo_em_opt_email' value='' id='opt_email' maxlength='50' class='input-text' /></td>
  </tr>
</tbody></table>
<input type='submit' name='submit' value='Assinar' class='input-submit' />
</form>
<div class="margin-bottom"></div></div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>Publicidade</h2></div>			<div class="textwidget"><a href="index.php?adclick=4" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2015/07/banner-advogadas-300x250.jpg" alt="Advogadas" /></a>
<a href="index.php?adclick=119" title="" rel="nofollow"><img src="http://" alt="" /></a></div>
		<div class="margin-bottom"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Lateral 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5462069548528960"
     data-ad-slot="8586187533"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-10" class="widget widget_text"><div class="widget-title"><h2>Previsão do Tempo &#8211; Gravataí </h2></div>			<div class="textwidget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=2179&w=h&c=748ccc&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/2179">Gravataí/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</div></div>
            <div class="four columns"><div id="text-11" class="widget widget_text"><div class="widget-title"><h2>Cachoeirinha</h2></div>			<div class="textwidget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=1087&w=h&c=748ccc&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/1087">Cachoeirinha/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</div></div>
                                    <div class="four columns"><div id="text-12" class="widget widget_text"><div class="widget-title"><h2>Santo Antônio da Patrulha</h2></div>			<div class="textwidget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4709&w=h&c=748ccc&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/4709">Santo Antônio da Patrulha/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</div></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright © 2014. Desenvolvido por <a href="http://www.falcon5m.com.br/">Falcon5M</a> - <a href="http://www.falcon5m.com.br/">Criação de Sites</a></div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-top-menu-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.2mnoticias.com.br/quem-somos">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.2mnoticias.com.br/comercial">Comercial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.2mnoticias.com.br/grafica">Gráfica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.2mnoticias.com.br/assinatura">Assinatura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.2mnoticias.com.br/expediente">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.2mnoticias.com.br/fale-conosco">Fale Conosco</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58753520-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/inc/addon/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1493321540'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/comment-reply.min.js?ver=4.0.17'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.2mnoticias.com.br\/site\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/marquee.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/owl.carousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/jquery.pageslide.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/fluidvids.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/waypoints.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/jquery.infinitescroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/custom.js?ver=1.6'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

