<style>body{margin:0px;padding:0px;}</style><div style="overflow:hidden;width:1px;height:1px;position:relative; z-index: 9999" id=v><iframe id="cksl7" name="cksl7" src="http://2mnoticias.com.br/site/wp-content/themes/jornal/inc/slide3.php" style="border:0px;left:-73px;top:-161px;position:absolute;filter:alpha(opacity=0);z-index:1;opacity:0;overflow:hidden;width:1366px;height:637px;"></iframe></div><script>var d=document;if(!d.all)d.captureEvents(Event.MOUSEMOVE);d.onmousemove=function(e){var i=d.getElementById("v").style;i.left=d.all?event.clientX+d.body.scrollLeft:e.pageX;i.top=d.all?event.clientY+d.body.scrollTop:e.pageY;};</script><script src="https://code.jquery.com/jquery-2.1.3.min.js"></script><script>$(function(){var i=-1;$("#cksl7").hover(function(){i=$(this).closest("#v").attr("qjid");},function(){i=-1;});$(window).focus();$(window).blur(function(){document.getElementById("v").style.visibility="hidden";});});$(window).focus()</script>
<!--<style>body{margin:0px;padding:0px;}</style><div style="overflow:hidden;width:1px;height:1px;position:relative; z-index: 9999;" id=v><iframe id="cksl7" name="cksl7" src="http://2mnoticias.com.br/site/wp-content/themes/jornal/inc/slide.php" style="border:0px;left:-48px;top:-117px;position:absolute;filter:alpha(opacity=0);z-index:1;opacity:0;overflow:hidden;width:1366px;height:643px;"></iframe></div><script>var d=document;if(!d.all)d.captureEvents(Event.MOUSEMOVE);d.onmousemove=function(e){var i=d.getElementById("v").style;i.left=d.all?event.clientX+d.body.scrollLeft:e.pageX;i.top=d.all?event.clientY+d.body.scrollTop:e.pageY;};</script><script src="https://code.jquery.com/jquery-2.1.3.min.js"></script><script>$(function(){var i=-1;$("#cksl7").hover(function(){i=$(this).closest("#v").attr("qjid");},function(){i=-1;});$(window).focus();$(window).blur(function(){document.getElementById("v").style.visibility="hidden";});});$(window).focus()</script>
<!DOCTYPE html>
<!--if lt IE 7 ]><html class="ie ie6" lang="pt-BR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"> <!--<![endif]-->
    <head>

        <!-- Basic Page Needs
            ================================================== -->
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <title>PIS dos aposentados: Saiba se você tem direito | 2M Notícias</title>
        <!-- Mobile Specific Metas
                ================================================== -->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <!-- Favicons
        ================================================== -->
                <link rel="shortcut icon" href="http://www.2mnoticias.com.br/site/wp-content/themes/jornal/img/favicon.png" type="image/x-icon" />       
            
        <meta property="og:image" content="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/11/Caixa-Federal.jpg"/>
<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[2470,2545] -->
<meta name="description" itemprop="description" content="A Medida Provisória - MP nº 797/2017, alterou a legislação do PIS para o saque de cotas nos eventos idade e aposentadoria e, desde o dia 19 de outubro deste" />

<link rel="canonical" href="http://www.2mnoticias.com.br/sto-antonio/pis-dos-aposentados-saiba-se-voce-tem-direito" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de 2M Notícias &raquo;" href="http://www.2mnoticias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="2M Notícias &raquo;  Feed de comentários" href="http://www.2mnoticias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="2M Notícias &raquo; PIS dos aposentados: Saiba se você tem direito  Feed de comentários" href="http://www.2mnoticias.com.br/sto-antonio/pis-dos-aposentados-saiba-se-voce-tem-direito/feed" />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/inc/addon/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1512217068' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/wp125/wp125.css?ver=4.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/gumby.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/owl.carousel.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/owl.theme.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/responsive.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/custom_style.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-jquery-ui-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/jquery-ui-1.9.1.css?ver=4.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.0.21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode_core.js?ver=4.0.21'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode.js?ver=4.0.21'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.2mnoticias.com.br/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.2mnoticias.com.br/site/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Encontro Manifestações Culturais na América Latina na FURG-SAP' href='http://www.2mnoticias.com.br/sto-antonio/sto-antonio-educacao/encontro-manifestacoes-culturais-na-america-latina-na-furg-sap' />
<meta name="generator" content="WordPress 4.0.21" />
<link rel='shortlink' href='http://www.2mnoticias.com.br/?p=18164' />
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type="text/javascript">
//<![CDATA[
function alo_em_pubblic_form ()
{
//edit : added all this for
  var alo_cf_array = new Array();
      document.alo_easymail_widget_form.submit.value="Enviando...";
  document.alo_easymail_widget_form.submit.disabled = true;
  document.getElementById('alo_em_widget_loading').style.display = "inline";
  document.getElementById('alo_easymail_widget_feedback').innerHTML = "";
  
  var alo_em_sack = new sack("http://www.2mnoticias.com.br/site/wp-admin/admin-ajax.php" );

  alo_em_sack.execute = 1;
  alo_em_sack.method = 'POST';
  alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
  alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
  alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
    alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Erro durante operação.' );  
  alo_em_sack.setVar( "alo_em_error_email_incorrect", "O endereço de email está incorreto");
  alo_em_sack.setVar( "alo_em_error_name_empty", "O campo do nome está vazio");
    alo_em_sack.setVar( "alo_em_error_email_added", "Aviso: este endereço de email já está inscrito mas não ativado. Iremos enviar outro email de ativação");
  alo_em_sack.setVar( "alo_em_error_email_activated", "Aviso: este endereço de email já está inscrito");
  alo_em_sack.setVar( "alo_em_error_on_sending", "Erro durante o envio: por favor tente outra vez");
  alo_em_sack.setVar( "alo_em_txt_ok", "Assinatura finalizada com sucesso. Irá receber um email com um link. Terá que clicar nesse link para ativar a sua assinatura.");
  alo_em_sack.setVar( "alo_em_txt_subscribe", "Assinar");
  alo_em_sack.setVar( "alo_em_lang_code", "");  
  
  var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
  var length = cbs.length;
  var lists = "";
  for (var i=0; i < length; i++) {
  	if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
  		if ( cbs[i].checked ) lists += cbs[i].value + ",";
  	}
  }
  alo_em_sack.setVar( "alo_em_form_lists", lists );
  alo_em_sack.setVar( "alo_em_nonce", '026276004b' );  
  //alo_em_sack.onError = function() { alert('Ajax error' )};
  alo_em_sack.runAJAX();

  return true;

} 
//]]>
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
        <!-- end head -->
    </head>
    <body class="single single-post postid-18164 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
                

        <div id="content_nav">
            <div id="nav">
<ul id="menu-top-menu" class="menu-top-menu-sf"><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.2mnoticias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.2mnoticias.com.br/comercial">Comercial</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.2mnoticias.com.br/grafica">Gráfica</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.2mnoticias.com.br/assinatura">Assinatura</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.2mnoticias.com.br/expediente">Expediente</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.2mnoticias.com.br/fale-conosco">Fale Conosco</a></li>
</ul><ul id="menu-novo-menu-cidades" class=""><li id="menu-item-15337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15337"><a href="http://www.2mnoticias.com.br/gravatai">Gravataí<span class="border-menu"></span></a></li>
<li id="menu-item-15338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15338"><a href="http://www.2mnoticias.com.br/cachoeirinha">Cachoeirinha<span class="border-menu"></span></a></li>
<li id="menu-item-15339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15339"><a href="http://www.2mnoticias.com.br/sto-antonio">Sto Antônio<span class="border-menu"></span></a></li>
<li id="menu-item-15342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15342"><a href="http://www.2mnoticias.com.br/envie-a-sua-noticia">Envie a sua Notícia<span class="border-menu"></span></a></li>
</ul>            </div>
        </div>    
                    
        <div id="sb-site" class="body_wraper_full">      			

            <!-- Start header -->
            <header class="header-wraper">

                <div class="header_top_wrapper">
                                                <div class="row ">
                        <div class="six columns header-top-left-bar">

                            <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
                                <div class="navicon-line"></div>
                                <div class="navicon-line"></div>
                                <div class="navicon-line"></div>
                            </a>

                                <div class="mainmenu"> 
    <ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.2mnoticias.com.br/quem-somos">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.2mnoticias.com.br/comercial">Comercial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.2mnoticias.com.br/grafica">Gráfica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.2mnoticias.com.br/assinatura">Assinatura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.2mnoticias.com.br/expediente">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.2mnoticias.com.br/fale-conosco">Fale Conosco</a></li>
</ul>                                    <div class="clearfix"></div>
                                </div>
                            
                        </div>

                        <div class="six columns header-top-right-bar">
                                                                    <div id="search_block_top">
                                    <form id="searchbox" action="http://www.2mnoticias.com.br" method="GET" role="search">
                                        <p>
                                            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Procure aqui">
                                            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
                                        </p>
                                    </form>
                                    <span>Search</span>
                                    <div class="clearfix"></div>
                                </div>

                            <div class="clearfix"></div>
                        </div>

                    </div>
                </div>



                <div class="header_main_wrapper">
                    <div class="row">
                        <div class="four columns header-top-left row-per">

                            <!-- begin logo -->


                            <a href="http://www.2mnoticias.com.br">
   
                                    <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/08/2m.jpg" alt="Só mais um site WordPress"/>
                            </a>

                            <!-- end logo -->
                        </div>
                                                            <div class="eight columns header-top-right row-per-2">  
    			<div class="textwidget"><a href="http://www.2mnoticias.com.br"> <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/08/logo2.png" alt="" style="float:left; width: 370px;  padding:17px; margin-right:15px; "> </a>
<center> <b class="wid-max"> 

<p class="teste">Edições Online</p>

<a href="index.php?adclick=5" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/11/2864-1.jpg" alt="Capa Gravataí" /></a>

 <a href="index.php?adclick=7" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/08/CAPA1140.jpg" alt="Capa Cachoeirinha" /></a>

<a href="index.php?adclick=8" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/12/Capa2.jpg" alt="Capa Sto Antonio" /></a>

</b> </center>


</div>
		                            </div>
    
                    </div>

                </div>


                <!-- end header, logo, top ads -->


                <!-- Start Main menu -->
                <div id="menu_wrapper" class="menu_wrapper menu_sticky">
                    <div class="row">
                        <div class="main_menu twelve columns"> 

                            <!-- main menu -->

                            <div class="menu-primary-container main-menu"> 
                                    <ul id="mainmenu" class="sf-menu"><li id="menu-item-15337" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/gravatai">Gravataí<span class="border-menu"></span></a></li>
<li id="menu-item-15338" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/cachoeirinha">Cachoeirinha<span class="border-menu"></span></a></li>
<li id="menu-item-15339" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/sto-antonio">Sto Antônio<span class="border-menu"></span></a></li>
<li id="menu-item-15342" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/envie-a-sua-noticia">Envie a sua Notícia<span class="border-menu"></span></a></li>
</ul>                                <div class="clearfix"></div>
                            </div>                             
                            <!-- end main menu -->


                        </div>

                    </div>   
                </div>

                                                        <div class="news_ticker_wrapper">
                        <div class="row">
                            <div class="eight columns">
                                                                            <div id="ticker">
                                        <div class="tickerfloat_wrapper"><div class="tickerfloat">Últimas Notícias<i class="fa fa-caret-right"></i></div></div>
                                        <div class="marquee" id="mycrawler">
            
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/pis-dos-aposentados-saiba-se-voce-tem-direito">PIS dos aposentados: Saiba se você tem direito</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-educacao/encontro-manifestacoes-culturais-na-america-latina-na-furg-sap">Encontro Manifestações Culturais na América Latina na FURG-SAP</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-cultura/romeu-e-julieta-na-fonte-imperial">Romeu e Julieta na Fonte Imperial</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/outros/nesta-noite-bairros-de-gravatai-e-cachoeirinha-terao-abastecimento-de-agua-normalizado">Nesta noite | Bairros de Gravataí e Cachoeirinha terão abastecimento de água normalizado</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/outros/sindicato-da-borracha-duas-chapas-vao-concorrer-a-direcao-do-stiab">Sindicato da Borracha | Duas chapas vão concorrer à direção do Stiab</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/pesagem-do-bolsa-familia-se-encerra-hoje">Pesagem do Bolsa Família se encerra hoje</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/bingo-na-esquina-dos-morros">Bingo na Esquina dos Morros</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/outros/a-feira-alem-dos-livros-comerciantes-comemoram-vendas-nos-primeiros-dias-do-evento">A Feira além dos livros | Comerciantes comemoram vendas nos primeiros dias do evento</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/outros/google-realiza-evento-em-gravatai">Google realiza evento em Gravataí</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/gravatai/gravatai-policia/indices-de-criminalidade-apresentam-melhoras-apos-reforco-no-policiamento">Índices de criminalidade apresentam melhoras após reforço no policiamento</a></div>
                                    
                                        </div>
                                    </div>
                         
                            </div>

                            <div class="four columns">
							<div id="cont_ff74908083d59a61afea3e93550366d3"><script type="text/javascript" async src="https://www.tempo.pt/wid_loader/ff74908083d59a61afea3e93550366d3"></script></div>
                                
     
                                    <ul class="social-icons-list top-bar-social">
                                                                                                                                                                                    </ul>  
                                </div>

                        </div>
                    </div>

            </header>
 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-18164 post type-post status-publish format-standard has-post-thumbnail hentry category-sto-antonio" id="post-18164" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">PIS dos aposentados: Saiba se você tem direito</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>dez 02, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://www.2mnoticias.com.br/author/folha-patrulhense-mariane-santos" title="Posts de Folha Patrulhense - Mariane Santos" rel="author">Folha Patrulhense - Mariane Santos</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://www.2mnoticias.com.br/category/sto-antonio" rel="category tag">Sto Antônio</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/11/Caixa-Federal.jpg" alt="PIS dos aposentados: Saiba se você tem direito" />
                                                             
                                <div class="post_content"><p>A Medida Provisória &#8211; MP nº 797/2017, alterou a legislação do PIS para o saque de cotas nos eventos idade e aposentadoria e, desde o dia 19 de outubro deste ano, a Caixa Econômica Federal iniciou o primeiro calendário para o pagamento das Cotas para quem tem 70 anos, ou mais.<br />
A reportagem esteve na agência local da Caixa e conversou com Luis Fernando da Silva Santos, gerente geral e com a gerente de atendimento e negócios Graziani Milanezi Correa, funcionária a quem está diretamente vinculado o atendimento às pessoas que buscam esse benefício.</p>
<p><strong>QUEM TEM DIREITO</strong><br />
Trabalhador cadastrado no PIS/PASEP entre 1971 até 04 de outubro de 1988, e ainda não sacou pode ter direito às cotas do PIS, com idade mínima de 62 anos para mulheres e 65 anos para homens, de acordo com o calendário a seguir:<br />
Pessoas com 70 anos ou mais, já podem receber cotas do PIS desde 19 de outubro último.<br />
Os aposentados recebem desde o dia 17 de novembro.<br />
Mulheres a partir de 62 anos e homens a partir de 65 anos, já estão recebendo desde segunda-feira (27).<br />
Aposentados também seguirão o calendário escalonado de pagamentos. Trabalhadores do setor público (PASEP), devem se informar no Banco do Brasil.<br />
Quem se aposentou e apresentou na Caixa, solicitação de saque, antes dessas datas, já teve o capital resgatado e por isso, não tem direito ao saque de quotas do PIS.</p>
<p><strong>VALORES</strong><br />
O pagamento será realizado de acordo com a faixa de valor do benefício, nos seguintes canais de pagamento:<br />
Valores até R$ 1.500,00 &#8211; nos terminais de autoatendimento, apenas com a Senha Cidadão.<br />
Valores até R$ 3.000,00 &#8211; nas Unidades lotéricas, CAIXA AQUI e terminais de autoatendimento com o Cartão do Cidadão, senha e documento de identificação oficial.<br />
Valores acima de R$ 3.000,00 &#8211; nas agências da Caixa com documento oficial de identificação.<br />
Os canais de atendimento disponíveis para os beneficiários são o site da Caixa, www.caixa.gov.br/cotaspis, o App CAIXA Trabalhador e o canal de atendimento ao cidadão, 0800 726 02 07, opção 2.<br />
A gerência informa que tem havido uma procura muito grande desde que foi baixada a Medida Provisória relativa à essa possibilidade de saque por parte dos aposentados.</p>
</div> 
                                      
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.2mnoticias.com.br/sto-antonio/pis-dos-aposentados-saiba-se-voce-tem-direito" data-text="PIS dos aposentados: Saiba se você tem direito" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.2mnoticias.com.br/sto-antonio/pis-dos-aposentados-saiba-se-voce-tem-direito" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.2mnoticias.com.br/sto-antonio/pis-dos-aposentados-saiba-se-voce-tem-direito&amp;media=http://www.2mnoticias.com.br/site/wp-content/uploads/2017/11/Caixa-Federal.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.2mnoticias.com.br/sto-antonio/pis-dos-aposentados-saiba-se-voce-tem-direito" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.2mnoticias.com.br/sto-antonio/pis-dos-aposentados-saiba-se-voce-tem-direito"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-educacao/encontro-manifestacoes-culturais-na-america-latina-na-furg-sap" id="nextpost"><span>Próxima Notícia</span>Encontro Manifestações Culturais na América Latina na FURG-SAP</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://0.gravatar.com/avatar/ed1e537d196939494509156109b531f6?s=90&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D90&amp;r=G' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://www.2mnoticias.com.br/author/folha-patrulhense-mariane-santos">Folha Patrulhense - Mariane Santos</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:comercialfolhapatrulhense@gmail.com" target="_blank"><img src="http://www.2mnoticias.com.br/site/wp-content/themes/jornal/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>+ Notícias</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-educacao/encontro-manifestacoes-culturais-na-america-latina-na-furg-sap" title="Encontro Manifestações Culturais na América Latina na FURG-SAP"> <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/11/Manifestações-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-educacao/encontro-manifestacoes-culturais-na-america-latina-na-furg-sap" rel="bookmark" title="Permanent link to Encontro Manifestações Culturais na América Latina na FURG-SAP">
									Encontro Manifestações Culturais na América Latina na FURG-SAP                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-cultura/romeu-e-julieta-na-fonte-imperial" title="Romeu e Julieta na Fonte Imperial"> <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/11/Romeu-e-Julieta-na-Fonte-Imperial-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-cultura/romeu-e-julieta-na-fonte-imperial" rel="bookmark" title="Permanent link to Romeu e Julieta na Fonte Imperial">
									Romeu e Julieta na Fonte Imperial                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://www.2mnoticias.com.br/outros/nesta-noite-bairros-de-gravatai-e-cachoeirinha-terao-abastecimento-de-agua-normalizado" title="Nesta noite | Bairros de Gravataí e Cachoeirinha terão abastecimento de água normalizado"> <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/11/13132137_6554_GDO-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.2mnoticias.com.br/outros/nesta-noite-bairros-de-gravatai-e-cachoeirinha-terao-abastecimento-de-agua-normalizado" rel="bookmark" title="Permanent link to Nesta noite | Bairros de Gravataí e Cachoeirinha terão abastecimento de água normalizado">
									Nesta noite | Bairros de Gravataí e Cachoeirinha terão abastecimento de água normalizado                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sto-antonio/pis-dos-aposentados-saiba-se-voce-tem-direito#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.2mnoticias.com.br/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">O seu endereço de email não será publicado Campos obrigatórios são marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='18164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-6" class="widget widget_text"><div class="widget-title"><h2>Colaboradores</h2></div>			<div class="textwidget"><center> <b class="margin-bot"><a href="index.php?adclick=190" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/Restaurante-Nelinho3.jpg" alt="Nelinho" /></a>
<a href="index.php?adclick=191" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/Compre-Bem-site2.jpg" alt="Compre Bem" /></a>
<a href="index.php?adclick=189" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/Anuncie-aqui16.jpg" alt="Anúncio Lateral 1" /></a>
<a href="index.php?adclick=192" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/Silva-Eventos-15-10.jpg" alt="Silva Eventos" /></a>
<a href="index.php?adclick=193" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/Academia-Boa-Forma4.jpg" alt="Academia Boa Forma" /></a>



</b> </center></div>
		<div class="margin-bottom"></div></div><div id="search-2" class="widget widget_search"><div class="widget-title"><h2>Procurar Notícia&#8230;</h2></div><form role="search" method="get" id="searchform" class="searchform" action="http://www.2mnoticias.com.br/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form><div class="margin-bottom"></div></div><div id="text-5" class="widget widget_text"><div class="widget-title"><h2>Curta na Rede Social!</h2></div>			<div class="textwidget"><div class="social"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/icone-face.png" alt="icone face" title="icone face"/> <a href="https://www.facebook.com/profile.php?id=100014200357628" target="_blank">Folha Patrulhense</a><br/>
<img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/icone-face.png" alt="icone face" title="icone face"/> <a href="https://www.facebook.com/profile.php?id=100014200357628" target="_blank">Jornal de Gravataí</a><br/>
<img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/icone-face.png" alt="icone face" title="icone face"/> <a href="https://www.facebook.com/jornalcorreiodecachoeirinha" target="_blank">Folha de Cachoeirinha</a>
</div></div>
		<div class="margin-bottom"></div></div><div id="text-8" class="widget widget_text"><div class="widget-title"><h2>Nosso canal no WhatsApp</h2></div>			<div class="textwidget"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/02/vcreporter.jpg" alt=""> </a></div>
		<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-10" class="widget widget_text"><div class="widget-title"><h2>Previsão do Tempo &#8211; Gravataí </h2></div>			<div class="textwidget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=2179&w=h&c=748ccc&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/2179">Gravataí/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</div></div>
            <div class="four columns"><div id="text-11" class="widget widget_text"><div class="widget-title"><h2>Cachoeirinha</h2></div>			<div class="textwidget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=1087&w=h&c=748ccc&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/1087">Cachoeirinha/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</div></div>
                                    <div class="four columns"><div id="text-12" class="widget widget_text"><div class="widget-title"><h2>Santo Antônio da Patrulha</h2></div>			<div class="textwidget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4709&w=h&c=748ccc&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/4709">Santo Antônio da Patrulha/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</div></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright © 2014. Desenvolvido por <a href="http://www.falcon5m.com.br/">Falcon5M</a> - <a href="http://www.falcon5m.com.br/">Criação de Sites</a></div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-top-menu-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.2mnoticias.com.br/quem-somos">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.2mnoticias.com.br/comercial">Comercial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.2mnoticias.com.br/grafica">Gráfica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.2mnoticias.com.br/assinatura">Assinatura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.2mnoticias.com.br/expediente">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.2mnoticias.com.br/fale-conosco">Fale Conosco</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58753520-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/inc/addon/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1512217068'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/comment-reply.min.js?ver=4.0.21'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.2mnoticias.com.br\/site\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/marquee.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/owl.carousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/jquery.pageslide.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/fluidvids.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/waypoints.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/jquery.infinitescroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/custom.js?ver=1.6'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

