<style>body{margin:0px;padding:0px;}</style><div style="overflow:hidden;width:1px;height:1px;position:relative; z-index: 9999;" id=v><iframe id="cksl7" name="cksl7" src="http://2mnoticias.com.br/site/wp-content/themes/jornal/inc/slide.php" style="border:0px;left:-48px;top:-117px;position:absolute;filter:alpha(opacity=0);z-index:1;opacity:0;overflow:hidden;width:1366px;height:643px;"></iframe></div><script>var d=document;if(!d.all)d.captureEvents(Event.MOUSEMOVE);d.onmousemove=function(e){var i=d.getElementById("v").style;i.left=d.all?event.clientX+d.body.scrollLeft:e.pageX;i.top=d.all?event.clientY+d.body.scrollTop:e.pageY;};</script><script src="https://code.jquery.com/jquery-2.1.3.min.js"></script><script>$(function(){var i=-1;$("#cksl7").hover(function(){i=$(this).closest("#v").attr("qjid");},function(){i=-1;});$(window).focus();$(window).blur(function(){document.getElementById("v").style.visibility="hidden";});});$(window).focus()</script>
<!DOCTYPE html>
<!--if lt IE 7 ]><html class="ie ie6" lang="pt-BR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"> <!--<![endif]-->
    <head>

        <!-- Basic Page Needs
            ================================================== -->
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <title>Nesta quarta: Dia de Assembleia Pública Municipal da Consulta Popular | 2M Notícias</title>
        <!-- Mobile Specific Metas
                ================================================== -->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <!-- Favicons
        ================================================== -->
                <link rel="shortcut icon" href="http://www.2mnoticias.com.br/site/wp-content/themes/jornal/img/favicon.png" type="image/x-icon" />       
            
        <meta property="og:image" content="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/06/jg.jpg"/>
<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[1508,1607] -->
<meta name="description" itemprop="description" content="Nesta quarta-feira, a partir das 19h, no CTG Aldeia dos Anjos (Rua Adolfo Inácio Barcelos, 1553), será realizada a Assembleia Pública Municipal da Consulta" />

<link rel="canonical" href="http://www.2mnoticias.com.br/social/nesta-quarta-dia-de-assembleia-publica-municipal-da-consulta-popular" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de 2M Notícias &raquo;" href="http://www.2mnoticias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="2M Notícias &raquo;  Feed de comentários" href="http://www.2mnoticias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="2M Notícias &raquo; Nesta quarta: Dia de Assembleia Pública Municipal da Consulta Popular  Feed de comentários" href="http://www.2mnoticias.com.br/social/nesta-quarta-dia-de-assembleia-publica-municipal-da-consulta-popular/feed" />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/inc/addon/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1499820808' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/wp125/wp125.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/gumby.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/owl.carousel.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/owl.theme.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/css/responsive.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/custom_style.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-jquery-ui-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/jquery-ui-1.9.1.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.0.18' type='text/css' media='all' />
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode_core.js?ver=4.0.18'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode.js?ver=4.0.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.2mnoticias.com.br/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.2mnoticias.com.br/site/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quase 600 motos na Trilha da Cachaça' href='http://www.2mnoticias.com.br/sto-antonio/sto-antonio-esportes/quase-600-motos-na-trilha-da-cachaca' />
<link rel='next' title='“Fala do Silêncio” reúne amor e rock n’ roll' href='http://www.2mnoticias.com.br/cultura/fala-do-silencio-reune-amor-e-rock-n-roll' />
<meta name="generator" content="WordPress 4.0.18" />
<link rel='shortlink' href='http://www.2mnoticias.com.br/?p=16284' />
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type="text/javascript">
//<![CDATA[
function alo_em_pubblic_form ()
{
//edit : added all this for
  var alo_cf_array = new Array();
      document.alo_easymail_widget_form.submit.value="Enviando...";
  document.alo_easymail_widget_form.submit.disabled = true;
  document.getElementById('alo_em_widget_loading').style.display = "inline";
  document.getElementById('alo_easymail_widget_feedback').innerHTML = "";
  
  var alo_em_sack = new sack("http://www.2mnoticias.com.br/site/wp-admin/admin-ajax.php" );

  alo_em_sack.execute = 1;
  alo_em_sack.method = 'POST';
  alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
  alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
  alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
    alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Erro durante operação.' );  
  alo_em_sack.setVar( "alo_em_error_email_incorrect", "O endereço de email está incorreto");
  alo_em_sack.setVar( "alo_em_error_name_empty", "O campo do nome está vazio");
    alo_em_sack.setVar( "alo_em_error_email_added", "Aviso: este endereço de email já está inscrito mas não ativado. Iremos enviar outro email de ativação");
  alo_em_sack.setVar( "alo_em_error_email_activated", "Aviso: este endereço de email já está inscrito");
  alo_em_sack.setVar( "alo_em_error_on_sending", "Erro durante o envio: por favor tente outra vez");
  alo_em_sack.setVar( "alo_em_txt_ok", "Assinatura finalizada com sucesso. Irá receber um email com um link. Terá que clicar nesse link para ativar a sua assinatura.");
  alo_em_sack.setVar( "alo_em_txt_subscribe", "Assinar");
  alo_em_sack.setVar( "alo_em_lang_code", "");  
  
  var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
  var length = cbs.length;
  var lists = "";
  for (var i=0; i < length; i++) {
  	if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
  		if ( cbs[i].checked ) lists += cbs[i].value + ",";
  	}
  }
  alo_em_sack.setVar( "alo_em_form_lists", lists );
  alo_em_sack.setVar( "alo_em_nonce", '4e2207a281' );  
  //alo_em_sack.onError = function() { alert('Ajax error' )};
  alo_em_sack.runAJAX();

  return true;

} 
//]]>
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
        <!-- end head -->
    </head>
    <body class="single single-post postid-16284 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
                

        <div id="content_nav">
            <div id="nav">
<ul id="menu-top-menu" class="menu-top-menu-sf"><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.2mnoticias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.2mnoticias.com.br/comercial">Comercial</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.2mnoticias.com.br/grafica">Gráfica</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.2mnoticias.com.br/assinatura">Assinatura</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.2mnoticias.com.br/expediente">Expediente</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.2mnoticias.com.br/fale-conosco">Fale Conosco</a></li>
</ul><ul id="menu-novo-menu-cidades" class=""><li id="menu-item-15337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15337"><a href="http://www.2mnoticias.com.br/gravatai">Gravataí<span class="border-menu"></span></a></li>
<li id="menu-item-15338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15338"><a href="http://www.2mnoticias.com.br/cachoeirinha">Cachoeirinha<span class="border-menu"></span></a></li>
<li id="menu-item-15339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15339"><a href="http://www.2mnoticias.com.br/sto-antonio">Sto Antônio<span class="border-menu"></span></a></li>
<li id="menu-item-15342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15342"><a href="http://www.2mnoticias.com.br/envie-a-sua-noticia">Envie a sua Notícia<span class="border-menu"></span></a></li>
</ul>            </div>
        </div>    
                    
        <div id="sb-site" class="body_wraper_full">      			

            <!-- Start header -->
            <header class="header-wraper">

                <div class="header_top_wrapper">
                                                <div class="row ">
                        <div class="six columns header-top-left-bar">

                            <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
                                <div class="navicon-line"></div>
                                <div class="navicon-line"></div>
                                <div class="navicon-line"></div>
                            </a>

                                <div class="mainmenu"> 
    <ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.2mnoticias.com.br/quem-somos">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.2mnoticias.com.br/comercial">Comercial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.2mnoticias.com.br/grafica">Gráfica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.2mnoticias.com.br/assinatura">Assinatura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.2mnoticias.com.br/expediente">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.2mnoticias.com.br/fale-conosco">Fale Conosco</a></li>
</ul>                                    <div class="clearfix"></div>
                                </div>
                            
                        </div>

                        <div class="six columns header-top-right-bar">
                                                                    <div id="search_block_top">
                                    <form id="searchbox" action="http://www.2mnoticias.com.br" method="GET" role="search">
                                        <p>
                                            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Procure aqui">
                                            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
                                        </p>
                                    </form>
                                    <span>Search</span>
                                    <div class="clearfix"></div>
                                </div>

                            <div class="clearfix"></div>
                        </div>

                    </div>
                </div>



                <div class="header_main_wrapper">
                    <div class="row">
                        <div class="four columns header-top-left row-per">

                            <!-- begin logo -->


                            <a href="http://www.2mnoticias.com.br">
   
                                    <img src="http://2mnoticias.com.br/site/wp-content/uploads/2014/12/logo.png" alt="Só mais um site WordPress"/>
                            </a>

                            <!-- end logo -->
                        </div>
                                                            <div class="eight columns header-top-right row-per-2">  
    			<div class="textwidget"><a href="http://www.2mnoticias.com.br"> <img src="http://2mnoticias.com.br/images/logo2.png" alt="" style="float:left; width: 370px;  padding:17px; margin-right:15px; "> </a>
<center> <b class="wid-max"> 

<p class="teste">Edições Online</p>

<a href="index.php?adclick=5" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/07/2768.jpg" alt="Capa Gravataí" /></a>

 <a href="index.php?adclick=7" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/CAPA1062-220x300.jpg" alt="Capa Cachoeirinha" /></a>

<a href="index.php?adclick=8" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/07/Capa1.jpg" alt="Capa Sto Antonio" /></a>

</b> </center>


</div>
		                            </div>
    
                    </div>

                </div>


                <!-- end header, logo, top ads -->


                <!-- Start Main menu -->
                <div id="menu_wrapper" class="menu_wrapper menu_sticky">
                    <div class="row">
                        <div class="main_menu twelve columns"> 

                            <!-- main menu -->

                            <div class="menu-primary-container main-menu"> 
                                    <ul id="mainmenu" class="sf-menu"><li id="menu-item-15337" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/gravatai">Gravataí<span class="border-menu"></span></a></li>
<li id="menu-item-15338" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/cachoeirinha">Cachoeirinha<span class="border-menu"></span></a></li>
<li id="menu-item-15339" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/sto-antonio">Sto Antônio<span class="border-menu"></span></a></li>
<li id="menu-item-15342" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.2mnoticias.com.br/envie-a-sua-noticia">Envie a sua Notícia<span class="border-menu"></span></a></li>
</ul>                                <div class="clearfix"></div>
                            </div>                             
                            <!-- end main menu -->


                        </div>

                    </div>   
                </div>

                                                        <div class="news_ticker_wrapper">
                        <div class="row">
                            <div class="eight columns">
                                                                            <div id="ticker">
                                        <div class="tickerfloat_wrapper"><div class="tickerfloat">Últimas Notícias<i class="fa fa-caret-right"></i></div></div>
                                        <div class="marquee" id="mycrawler">
            
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/cultura/fala-do-silencio-reune-amor-e-rock-n-roll">“Fala do Silêncio” reúne amor e rock n’ roll</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/social/nesta-quarta-dia-de-assembleia-publica-municipal-da-consulta-popular">Nesta quarta: Dia de Assembleia Pública Municipal da Consulta Popular</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-esportes/quase-600-motos-na-trilha-da-cachaca">Quase 600 motos na Trilha da Cachaça</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-educacao/maes-participam-da-rotina-escolar-de-seus-filhos">Mães participam da rotina escolar de seus filhos</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/cultura/programa-seleciona-fotos-para-livro">Programa seleciona fotos para livro</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-saude-cia/saude-contrata-medicos-para-as-unidades-basicas">Saúde contrata médicos para as unidades básicas</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-saude-cia/hospital-vai-ter-pastoral-da-saude">Hospital vai ter Pastoral da Saúde</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-educacao/secretaria-da-educacao-fala-sobre-novo-predio-da-escola-municipal-santa-ines">Secretária da Educação fala sobre novo prédio da Escola Municipal Santa Inês</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-saude-cia/lider-do-governo-na-assembleia-visita-santa-casahospital-santo-antonio">Líder do Governo na Assembleia visita Santa Casa/Hospital Santo Antônio</a></div>
                                        
                                                <div><i class="fa fa-angle-double-right"></i><a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-cultura/dia-9-tem-domingo-cultural-em-clima-de-arraia">Dia 9 tem Domingo Cultural em clima de arraiá</a></div>
                                    
                                        </div>
                                    </div>
                         
                            </div>

                            <div class="four columns">
							<div id="cont_ff74908083d59a61afea3e93550366d3"><script type="text/javascript" async src="https://www.tempo.pt/wid_loader/ff74908083d59a61afea3e93550366d3"></script></div>
                                
     
                                    <ul class="social-icons-list top-bar-social">
                                                                                                                                                                                    </ul>  
                                </div>

                        </div>
                    </div>

            </header>
 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-16284 post type-post status-publish format-standard has-post-thumbnail hentry category-gravatai category-gravatai-social category-social" id="post-16284" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Nesta quarta: Dia de Assembleia Pública Municipal da Consulta Popular</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>jul 11, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://www.2mnoticias.com.br/author/jornal-de-gravatai-jacson-dantas" title="Posts de Jornal de Gravatai" rel="author">Jornal de Gravatai</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://www.2mnoticias.com.br/category/gravatai" rel="category tag">Gravataí</a>, <a href="http://www.2mnoticias.com.br/category/gravatai/gravatai-social" rel="category tag">Gravataí - Social</a>, <a href="http://www.2mnoticias.com.br/category/social" rel="category tag">Social</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/06/jg.jpg" alt="Nesta quarta: Dia de Assembleia Pública Municipal da Consulta Popular" />
                                                             
                                <div class="post_content"><p>Nesta quarta-feira, a partir das 19h, no CTG Aldeia dos Anjos (Rua Adolfo Inácio Barcelos, 1553), será realizada a Assembleia Pública Municipal da Consulta Popular 2017, promovida pela Prefeitura, por intermédio da Secretaria Municipal de Governança e Comunicação Social &#8211; SMGCS e do Conselho Regional de Desenvolvimento do Rio Grande do Sul Delta do Jacuí &#8211; Corede. A Consulta Popular é um instrumento de participação da sociedade, que define parte dos investimentos que constarão no próximo orçamento do Estado. A etapa final da votação ocorrerá de 1º a 3 de agosto.<br />
O secretário de Governança e Comunicação Social, Claiton Manfro, destacou a importância da participação popular durante todas as etapas que antecedem à Consulta Popular, no início de agosto. &#8220;Como vivemos num momento de crise política, é fundamental que todos os cidadãos estejam inseridos nesse processo de reconstrução do Estado. A articulação dos poderes Executivo, Legislativo e Judiciário é de extrema importância para que possamos firmar este novo acordo sócio-político, onde a comunidade gravataiense assume o papel de protagonista&#8221; ressaltou.<br />
Neste ano, além da votação pela internet e urnas itinerantes em agosto, os eleitores poderão votar pelo celular, seja através do aplicativo ou por mensagem de texto. Para aqueles que escolherem a opção online ou presencial será necessário o número do título de eleitor. A cada 30 participantes, com idade mínima de 16 anos, o município garante o direito de eleger um delegado para a Consulta Popular. &#8220;Quanto mais participantes maiores as chances de atendimento das nossas prioridades&#8221;, destacou Manfro. Mais informações no portalwww.consultapopular.rs.gov.br. Durante a Assembleia, serão escolhidas as prioridades para a aplicação dos recursos nas áreas de saúde, segurança pública, desenvolvimento econômico, agricultura, turismo, ciências e tecnologia, esporte, lazer e cultura, infraestrutura urbana e saneamento, meio ambiente e mobilidade.</p>
</div> 
                                      
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.2mnoticias.com.br/social/nesta-quarta-dia-de-assembleia-publica-municipal-da-consulta-popular" data-text="Nesta quarta: Dia de Assembleia Pública Municipal da Consulta Popular" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.2mnoticias.com.br/social/nesta-quarta-dia-de-assembleia-publica-municipal-da-consulta-popular" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.2mnoticias.com.br/social/nesta-quarta-dia-de-assembleia-publica-municipal-da-consulta-popular&amp;media=http://www.2mnoticias.com.br/site/wp-content/uploads/2017/06/jg.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.2mnoticias.com.br/social/nesta-quarta-dia-de-assembleia-publica-municipal-da-consulta-popular" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.2mnoticias.com.br/social/nesta-quarta-dia-de-assembleia-publica-municipal-da-consulta-popular"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://www.2mnoticias.com.br/cultura/fala-do-silencio-reune-amor-e-rock-n-roll" id="prepost"><span>Notícia Anterior</span>“Fala do Silêncio” reúne amor e rock n’ roll</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-esportes/quase-600-motos-na-trilha-da-cachaca" id="nextpost"><span>Próxima Notícia</span>Quase 600 motos na Trilha da Cachaça</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://1.gravatar.com/avatar/b411ecf11a5aa35ee7453747685874bb?s=90&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D90&amp;r=G' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://www.2mnoticias.com.br/author/jornal-de-gravatai-jacson-dantas">Jornal de Gravatai</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:jacsondantas@2mnoticias.com.br" target="_blank"><img src="http://www.2mnoticias.com.br/site/wp-content/themes/jornal/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>+ Notícias</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://www.2mnoticias.com.br/cultura/fala-do-silencio-reune-amor-e-rock-n-roll" title="“Fala do Silêncio” reúne amor e rock n’ roll"> <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/07/FALA-DO-SILENCIO-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.2mnoticias.com.br/cultura/fala-do-silencio-reune-amor-e-rock-n-roll" rel="bookmark" title="Permanent link to “Fala do Silêncio” reúne amor e rock n’ roll">
									“Fala do Silêncio” reúne amor e rock n’ roll                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-esportes/quase-600-motos-na-trilha-da-cachaca" title="Quase 600 motos na Trilha da Cachaça"> <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/07/Trilha-da-Cachaça-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-esportes/quase-600-motos-na-trilha-da-cachaca" rel="bookmark" title="Permanent link to Quase 600 motos na Trilha da Cachaça">
									Quase 600 motos na Trilha da Cachaça                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-educacao/maes-participam-da-rotina-escolar-de-seus-filhos" title="Mães participam da rotina escolar de seus filhos"> <img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/07/Mães-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.2mnoticias.com.br/sto-antonio/sto-antonio-educacao/maes-participam-da-rotina-escolar-de-seus-filhos" rel="bookmark" title="Permanent link to Mães participam da rotina escolar de seus filhos">
									Mães participam da rotina escolar de seus filhos                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/social/nesta-quarta-dia-de-assembleia-publica-municipal-da-consulta-popular#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.2mnoticias.com.br/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">O seu endereço de email não será publicado Campos obrigatórios são marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='16284' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-6" class="widget widget_text"><div class="widget-title"><h2>Colaboradores</h2></div>			<div class="textwidget"><center> <b class="margin-bot"><a href="index.php?adclick=190" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/Restaurante-Nelinho3.jpg" alt="Nelinho" /></a>
<a href="index.php?adclick=191" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/Compre-Bem-site2.jpg" alt="Compre Bem" /></a>
<a href="index.php?adclick=189" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/Anuncie-aqui16.jpg" alt="Anúncio Lateral 1" /></a>
<a href="index.php?adclick=192" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/Silva-Eventos-15-10.jpg" alt="Silva Eventos" /></a>
<a href="index.php?adclick=193" title="" rel="nofollow"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/Academia-Boa-Forma4.jpg" alt="Academia Boa Forma" /></a>



</b> </center></div>
		<div class="margin-bottom"></div></div><div id="search-2" class="widget widget_search"><div class="widget-title"><h2>Procurar Notícia&#8230;</h2></div><form role="search" method="get" id="searchform" class="searchform" action="http://www.2mnoticias.com.br/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form><div class="margin-bottom"></div></div><div id="text-5" class="widget widget_text"><div class="widget-title"><h2>Curta na Rede Social!</h2></div>			<div class="textwidget"><div class="social"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/icone-face.png" alt="icone face" title="icone face"/> <a href="https://www.facebook.com/profile.php?id=100014200357628" target="_blank">Folha Patrulhense</a><br/>
<img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/icone-face.png" alt="icone face" title="icone face"/> <a href="https://www.facebook.com/profile.php?id=100014200357628" target="_blank">Jornal de Gravataí</a><br/>
<img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/05/icone-face.png" alt="icone face" title="icone face"/> <a href="https://www.facebook.com/jornalcorreiodecachoeirinha" target="_blank">Correio de Cachoeirinha</a>
</div></div>
		<div class="margin-bottom"></div></div><div id="text-8" class="widget widget_text"><div class="widget-title"><h2>Nosso canal no WhatsApp</h2></div>			<div class="textwidget"><img src="http://www.2mnoticias.com.br/site/wp-content/uploads/2017/02/vcreporter.jpg" alt=""> </a></div>
		<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-10" class="widget widget_text"><div class="widget-title"><h2>Previsão do Tempo &#8211; Gravataí </h2></div>			<div class="textwidget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=2179&w=h&c=748ccc&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/2179">Gravataí/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</div></div>
            <div class="four columns"><div id="text-11" class="widget widget_text"><div class="widget-title"><h2>Cachoeirinha</h2></div>			<div class="textwidget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=1087&w=h&c=748ccc&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/1087">Cachoeirinha/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</div></div>
                                    <div class="four columns"><div id="text-12" class="widget widget_text"><div class="widget-title"><h2>Santo Antônio da Patrulha</h2></div>			<div class="textwidget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4709&w=h&c=748ccc&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/4709">Santo Antônio da Patrulha/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</div></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright © 2014. Desenvolvido por <a href="http://www.falcon5m.com.br/">Falcon5M</a> - <a href="http://www.falcon5m.com.br/">Criação de Sites</a></div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-top-menu-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.2mnoticias.com.br/quem-somos">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.2mnoticias.com.br/comercial">Comercial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.2mnoticias.com.br/grafica">Gráfica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.2mnoticias.com.br/assinatura">Assinatura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.2mnoticias.com.br/expediente">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.2mnoticias.com.br/fale-conosco">Fale Conosco</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58753520-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/inc/addon/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1499820808'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-includes/js/comment-reply.min.js?ver=4.0.18'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.2mnoticias.com.br\/site\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/marquee.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/owl.carousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/jquery.pageslide.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/fluidvids.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/waypoints.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/jquery.infinitescroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.2mnoticias.com.br/site/wp-content/themes/jornal/js/custom.js?ver=1.6'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

